<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]> <html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]> <html lang="en" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if (gt IE 9)><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
	<!-- SR WEB NO FOLLOW -->
	
	<!-- WIRE NO FOLLOW -->
	
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Johnson City Press: 
			Workers to flood back to Boone Dam 
		</title>
	<meta name="keywords" content="Johnson City Press,Environment,Boone Dam,Boone Dam Repair,earthen embankment,Boone Lake,drilling,low-mobility grout,high-mobility grout"/>

	<link rel="apple-touch-icon" href="http://www.johnsoncitypress.com/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.johnsoncitypress.com/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.johnsoncitypress.com/apple-touch-icon-114x114.png" />
	<link rel="shortcut icon" href="http://www.johnsoncitypress.com/favicon.ico" />
	
		
	    <link rel="canonical" href="http://www.johnsoncitypress.com/Environment/2017/07/11/Workers-to-flood-back-to-Boone-Dam" >	
	
	
		<meta name="description" content="&lt;p&gt;After a brief &amp;ldquo;drawdown&amp;rdquo; in drilling on the Boone Dam&amp;rsquo;s earthen embankment, crews will resume work over the next few weeks as drill rigs are brought back on"/>
		<meta name="news_keywords" content="Boone Dam,Boone Dam Repair,earthen embankment,Boone Lake,drilling,low-mobility grout,high-mobility grout"/>
	
	
	<!--Face Book Default Image :  /.media/5/2016/11/17/7d0e81a9-e265-4c8c-8983-467f2140af11.jpeg  -->
	
	
	     
	           <meta property="og:image" content="http://www.johnsoncitypress.com/image/2017/07/11/x720_q60/VeronicaTabletJune29-2017-JPG.jpg"/>
		  
	
	
	
	
	
	<meta property="og:title" content="Workers to flood back to Boone Dam "/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.johnsoncitypress.com/Environment/2017/07/11/Workers-to-flood-back-to-Boone-Dam.html"/>
	<meta property="og:description" content="Following a brief drawdown in drilling on the Boone Dam&amp;rsquo;s earthen embankment, crews will resume work over the next few weeks as drill rigs are brought back on site. "/>
	<meta property="og:site_name" content="Johnson City Press"/>
	<meta property="tout:article:id" content="201707110031">
	
	
	<meta property="fb:app_id" content="848454308559958"/>
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@JCPress">
	<meta name="twitter:title" content="Workers to flood back to Boone Dam ">
	<meta name="twitter:description" content="Following a brief drawdown in drilling on the Boone Dam&amp;rsquo;s earthen embankment, crews will resume work over the next few weeks as">
	<meta name="twitter:creator" content="JCPress">
	<meta name="twitter:image:src" content="http://www.johnsoncitypress.com/image/2017/07/11/x720_q60/VeronicaTabletJune29-2017-JPG.jpg">
	<meta name="twitter:domain" content="http://www.johnsoncitypress.com">
	<link type="text/css" rel="stylesheet" href="/.cfg/www.johnsoncitypress.com/admintemplates/css/AutoLinkPopup.css" />
<link type="text/css" rel="stylesheet" href="/.global/css/normalize.css" />
<link type="text/css" rel="stylesheet" href="/.global/css/foundation.css" />
<link type="text/css" rel="stylesheet" href="/.global/css/foundation-icons.css" />
<link type="text/css" rel="stylesheet" href="/.global/css/slick.css" />
<link type="text/css" rel="stylesheet" href="/.global/css/css.css" />
	
	<script>
	(function(i,s,o,g,r,a,m){
		i['GoogleAnalyticsObject']=r;
		i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();
		a=s.createElement(o),m=s.getElementsByTagName(o)[0];
		a.async=1;a.src=g;
		m.parentNode.insertBefore(a,m)
	})
	(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create','UA-3329374-1','auto');
	ga('create','UA-44020831-2','auto', {'name' : 'altTracker'});
	ga('create','UA-44020831-3','auto', {'name' : 'groupTracker'});
	ga('set', 'dimension1', 'Content Sensitive Tout MAP Disabled');
	ga('require','displayfeatures');
	ga('send', 'pageview', {'page':'/Environment/2017/07/11/Workers-to-flood-back-to-Boone-Dam'});
	ga('altTracker.send', 'pageview', {'page':'/Environment/2017/07/11/Workers-to-flood-back-to-Boone-Dam'});
	ga('groupTracker.send', 'pageview', {'page':'/Environment/2017/07/11/Workers-to-flood-back-to-Boone-Dam'});
</script>
	<script type="text/javascript">
	// Must be here for Ajax functions being section aware.
	var libercusCurrentSectionID = "environment";
	var ut_page = "/Environment/2017/07/11/Workers-to-flood-back-to-Boone-Dam";
	
		// Usage Tracking
		var ut_story_id = '201707110031';
		var ut_section = 'Environment';
		var ut_tags = 'Boone Dam,Boone Dam Repair,earthen embankment,Boone Lake,drilling,low-mobility grout,high-mobility grout';
		var ut_id = '';
		var ut_count_image = '2';
	
	</script>
	<script>
		var RequestType = 'STORY';
		
		var toutOn = true;
		
	</script>
	<script type="text/javascript" src="/libercus/default/js/disqusVariables.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/clientlib/00-globals.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/js-v2/02-jquery.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/js-v2/08-date.format.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/js-v2/09-jquery.Jcrop.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/js-v2/13-jquery.timers.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/js-v2/16-jquery.cluetip.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/js-v2/19-postmessage.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/clientlib/09-jquery.mousewheel.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/clientlib/10-jquery.colorbox.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/clientlib/11-jquery.jcarousel.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/clientlib/12-writeCapture.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/clientlib/13-jquery.writeCapture.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/clientlib/14-jquery.blockUI.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/js-v2/07-jquery.hoverIntent.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/js-v2/20-jquery.cookie.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/js-v2/12-hashtable.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/clientlib/17-xmldom.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/js-v2/30-libmediaobject.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/clientlib/30-libercus-maps.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/clientlib/31-global-func.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/clientlib/35-libercus-object.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/clientlib/41-AutolinkPopup.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/clientlib/42-ClipSend.js"></script>
<script type="text/javascript" src="/.global/js/settings.js"></script>
<script type="text/javascript" src="/.global/js/vendor/jquery-ui.js"></script>
<script type="text/javascript" src="/.global/js/foundation/foundation.js"></script>
<script type="text/javascript" src="/.global/js/foundation/foundation.topbar.js"></script>
<script type="text/javascript" src="/.global/js/wfaccordion.js"></script>
<script type="text/javascript" src="/.global/js/foundation/foundation.alert.js"></script>
<script type="text/javascript" src="/.global/js/foundation/foundation.reveal.js"></script>
<script type="text/javascript" src="/.global/js/vendor/jquery.cookie.js"></script>
<script type="text/javascript" src="/.global/js/vendor/sticky-kit.js"></script>
<script type="text/javascript" src="/.global/js/vendor/modernizr.js"></script>
<script type="text/javascript" src="/.global/js/vendor/slick.js"></script>
<script type="text/javascript" src="/.global/js/vendor/imagesloaded.pkgd.js"></script>
<script type="text/javascript" src="/.global/js/js.js"></script>
<script type="text/javascript" src="/.global/js/core.js"></script>
<script type="text/javascript" src="/.global/js/sha1.js"></script>
<script type="text/javascript" src="/.global/js/hmac.js"></script>
<script type="text/javascript" src="/.global/js/disqus.js"></script>
<script type="text/javascript" src="/.global/js/user.js"></script>
<script type="text/javascript" src="/.cfg/www.johnsoncitypress.com/admintemplates/clientlib/99-client-lib.js"></script>
<script>var __mapLatDefault = 36.31344;var __mapLongDefault = -82.35347;var libAdminTemplatesPath = '/.cfg/www.johnsoncitypress.com/admintemplates';</script>
	
	<script>
		window.__gigyaConf = {
			siteName: 'johnsoncitypress.com'
			,enabledProviders: 'facebook,twitter,googleplus,linkedin'
			,version: 2
			,showTermsLink: 'false'
			,buttonsStyle: 'fullLogoColored'
			,autoDetectUserProviders: 'facebook'
			,facepilePosition: 'none'
			,sessionExpiration:-2
			,connectWithoutLoginBehavior:'alwaysLogin'
			,autoLogin:true
			,deviceType:'auto'
			,bypassCookiePolicy: 'always'
		};
	</script>
	<script>
		window.GigyaProfileSS = 'JC-DefaultMobile-ProfileUpdate';
	</script>
	<script type="text/javascript" async src="http://cdn.gigya.com/JS/socialize.js?apiKey=3_xU1Y8zfHdHZOUSHdW0KSDRSM9jrg-QSNRIYGSzPaYO13F7XMzZ2_iux5b1X29BN7"></script>
	
	<link rel="alternate" type="application/rss+xml" title="Johnson City Press" href="/rss/environment" />
	<script type='text/javascript'>
	    var _sf_async_config={};
	    /** CONFIGURATION START **/
	    _sf_async_config.uid = 61057;
	    _sf_async_config.domain = 'johnsoncitypress.com';
	    _sf_async_config.useCanonical = true;
	    _sf_async_config.sections = 'environment';
	    /** CONFIGURATION END **/
	</script>
	<script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.sanduskynewsgroup.2077.js"></script>

<script>
	var DFPparentSection,
		DFPcurrentSection,
		DFPcurrentDefaulted,
		DFPPlacement,
		RequestType = 'STORY',
		product = '5';
	
		
		
			DFPPlacement = "story";
		
		DFPparentSection = 'news';
		DFPcurrentSection = 'environment';
		DFPcurrentDefaulted = false;
		
	
	
	
	
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>



<meta name="google-site-verification" content="UTYidLMnIyXFs261jI5BgFnyem2HTUSm6Q0pwAiJnAk" />



		<script type="text/javascript">
	var useragent = navigator.userAgent;
	if(useragent.indexOf('Mobile') != -1) {
		  var ARTICLE_URL = window.location.href;
		  var CONTENT_ID = 'everything';
		  document.write(
			'<scr'+'ipt '+
			'src="//survey.g.doubleclick.net/survey?site=_tgansvvo5cbpjdqn6qcl46wvqq'+
			'&amp;url='+encodeURIComponent(ARTICLE_URL)+
			(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
			'&amp;random='+(new Date).getTime()+
			'" type="text/javascript">'+'\x3C/scr'+'ipt>');
	}
</script>
		
		<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

</head>
<body>
<nav class="top-bar" data-topbar role="navigation">
  <ul class="title-area show-for-small-only">
    <li class="name">
      <h1><a href="#"></a></h1>
    </li>
     <!-- Remove the class "menu-icon" to get rid of menu icon. -->
    <li class="toggle-topbar menu-icon"><a href="#"><span>More Sites</span></a></li>
  </ul>

  <section class="top-bar-section">
    <ul class="right">

      <li>
	<a href="http://www.timesnews.net" target="_blank">Times News</a>
	  </li>

      <li>
	<a href="http://classified.ishopthetri.com/index.php/classifieds/browse/1/10" target="_blank">Legals</a>
	  </li>

      <li>
	<a href="http://www.pocketlot.com" target="_blank">Autos</a>
	  </li>

      <li>
	<a href="http://local.johnsoncitypress.com/" target="_blank">Local Ads</a>
	  </li>

      <li>
	<a href="http://www.ifoldsflip.com/t/183990-select-tv" target="_blank">TV Listings</a>
	  </li>

</ul>
   </section>
</nav>
	<div id="componentDiv"></div>
	<div id="mainPushdown" class="row">
		<div id="PencilPushdownAdvertisement">
			<div id='pushdownAd' class="center" style='width:970px; height:250px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('pushdownAd'); });
				</script>
			</div>
		</div>
	</div>
	<script>
      window.fbAsyncInit = function() {
        FB.init({
          appId: '848454308559958',
          xfbml: true,
          status: false,
          version: 'v2.9'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
	<div id="overlay"></div>
	<header>
		<div id="headerwrap">
			<div id="headerimage">
				<img src="/image/2017/05/09/q60/Straw-Bales-in-Nolichucky-River-Valley.jpg" alt="logo" />
			</div>
			<div class="row brandingandnav">
				<div class="18-small columns">
					<div id="logo">
						<a href="/"><img src="/libercus/default/graphics/mainlogo.png" alt='Return to Frontpage'/></a>
					</div>
			
					<div class="right">
						<div id="weatherhead"></div>
						<div id="joinwrap">
							<div class="closebtn joinclose"></div>
							<div class="joinlabel"></div>
							<div id="joinmenu" class="menutext">
								<div class="menurow">
									<div class="menulabel datestamp">
										 INFO
									</div>
									<div class="menucell">
										<a href="#" onclick="showProfileUpdate()">My Profile</a>
									</div>
								</div>
<!--							<div class="menurow">
									<div class="menulabel datestamp">
										EXTRAS
									</div>
									<div class="menucell">
										<a href="#">Washington Post Digital Access</a>
									</div>
								</div>
								<div class="menurow">
									<div class="cell"></div>
									<div class="menucell">
										<a href="#">Member Rewards</a>
									</div>
								</div>
-->								
								<div class="menurow">
									<div class="cell"></div>
									<div class="menucell">
										<a href="https://sanduskyoh.circulationpro.com/scripts/WebObjects.exe/SanduskyOHJohnsonCitySubSS" target="_blank">Subscribe</a>
									</div>
								</div>
								<div class="menurow">
									<div class="cell"></div>
									<div class="menucell">
										<a href="#" onclick="gigya.accounts.logout({callback:userLogout});">Logout</a>
									</div>
								</div>
							</div>
						</div>
			    	</div>
			    </div>
	    	</div>
    	<div class="row white"><div id="wfmenu">
	<div class="menurow">
	    <a href="/" class="left">
	    <img src="/.global/graphics/home.png" alt="Return to Frontpage" width="48" height="48" class="homeinitial" />
	    <img src="/libercus/default/graphics/squarelogo.png" alt="Return to Frontpage" width="48" height="48" class="homescrolled" />
	    </a>
		<a href="#" class="left">
		<div class="cell wfanchor menubold" id="navmenu">
			<img src="/.global/graphics/icon-line.png" alt="" width="1" height="48" class="left"/>
			<span class="wfbarlabel">
			
				Environment
			
			</span>
			<img src="/.global/graphics/icon-line.png" alt="" width="1" height="48" />
			<div class="wfbaritem wfbarsections">
			<img src="/.global/graphics/sections.png" alt="Sections" width="48" height="48" />
			<span>Sections <span>/ Search</span></span>
			</div>
			
		</div>
		</a>
		<div class="cell menubold wfsection left">
			<a href="https://sanduskyoh.circulationpro.com/scripts/WebObjects.exe/SanduskyOHJohnsonCitySubSS" target="_blank">
			<div class="wfbaritem wfbarsearch">
			<img src="/.global/graphics/subscribe.png" alt="Subscribe" width="48" height="48" />
			<span>Subscribe</span>
			</div>
			</a>
		</div>
		<div class="cell menubold wfsection left">
			<div class="cell menubold right">
				<!--<div id="weatherhead"></div>-->
				<div id="user-info"></div>
			</div>
		</div>
		
		<div class="cell menubold wfsection left">
		<a href="#">
		<div class="wfbaritem wfbarhelp" id="help">
		<img src="/.global/graphics/info-help.png" alt="Info + Help" width="32" height="48" />
		<span>Info<span> + Help</span></span>
		</div>
		</a>
		</div>
		
	</div>
</div>
<!--info help menu content-->
		<div class="closebtn helpclose"></div>
		<div id="helpmenu" class="menutext">
			<div class="menurow">
	<div class="menulabel datestamp">
		Help
	</div>


	
		<div class="menucell">
			<a href="/info/celebration-forms" target="_self">Celebration Forms info</a>
		</div>
	</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="/help/corrections" target="_self">Corrections</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="/help/frequently-asked-questions" target="_self">FAQs</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="/tellus" target="_self">Submit A News Tip</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="/help/write-a-letter-to-the-editor" target="_self">Write a Letter to the Editor</a>
			</div>
		</div>
	


<div class="menurow">
	<div class="menulabel datestamp">
		Info
	</div>


	
		<div class="menucell">
			<a href="/info/advertise-with-us" target="_self">Advertise With Us</a>
		</div>
	</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="/info/carrier-application" target="_self">Carrier Application</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="/info/contact-us" target="_self">Contact Us</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="/info/deadlines-policies" target="_self">Deadlines and Policies</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="http://tnpublicnotice.com/" target="_self">Statewide Public Notices</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="https://sanduskyoh.circulationpro.com/scripts/WebObjects.exe/SanduskyOHJohnsonCitySubSS" target="_self">Subscribe</a>
			</div>
		</div>
	


<div class="menurow">
	<div class="menulabel datestamp">
		Legal
	</div>


	
		<div class="menucell">
			<a href="/legal/comment-policy" target="_self">Comment Policy</a>
		</div>
	</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="/legal/copyright" target="_self">Copyright Information</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="/legal/privacy-policy" target="_self">Privacy Policy</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="/legal/terms-of-service" target="_self">Terms of Service</a>
			</div>
		</div>
	


<div class="menurow">
	<div class="menulabel datestamp">
		More
	</div>


	
		<div class="menucell">
			<a href="http://www.heraldandtribune.com/" target="_self">Jonesborough Herald & Tribune</a>
		</div>
	</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="http://www.timesnews.net" target="_self">Kingsport Times-News</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="http://www.thetomahawk.com/" target="_self">Mountain City Tomahawk</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="http://www.erwinrecord.net/" target="_self">The Erwin Record</a>
			</div>
		</div>
		</div>
<!--/help menu contents -->
<!--way finding menu contents -->
<div class="closebtn wfclose"></div>
<div id="wfopen" class="menutext">
	<div class="table" style="width:100%;">
		<div class="menurow">
			<div class="menulabel datestamp" style="width: 63px;">
				Now
			</div>
			<div class="menucell">
				<a>
					Environment
				</a>
			</div>
		</div>
		</div>
	<div class="searchrow">
		<table>
		<tr><td>
			<form action="/search" method="GET" id="search">
				<input type="hidden" name="contenttypes" id="contenttypes" value="STORY,GALLERY">
				<input type="text" id="query" placeholder="Search" name="query">
			</form>
		</td><td>
			<a href="#" id="searchbtn"><img src="/.global/graphics/wayfindingsearch.png" alt="submit search" width="48" height="48" /></a>
		</td></tr>
		</table>
	</div>
	<div class="table" style="width:100%;">
	<div class="menurow">
		<div class="menulabel datestamp">
			Home
		</div>
		<div class="menucell menubold">
			<a href="/">All Updates</a>
		</div>
	</div>

	<div class="menurow">
	
	<div class="menulabel datestamp">
		Quick
	</div>
	
	<div class="menucell">
		<a href="/Obituary" target="_self">Obituaries</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="/tags?tag=arrested" target="_self">Arrested</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="/contest" target="_self">Contests</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="http://www.mtnhops.com" target="_self">Mountain Hops</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="/local" target="_self">Local News</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="http://classified.ishopthetri.com/index.php/classifieds/browse/1/10" target="_self">Legal Notices</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="/epaper" target="_self">Read the E-JCPress</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="http://www.gotricities.com" target="_self">GO Tri</a>
	</div>
</div>	

	<div class="menurow">
		<div class="menulabel datestamp">
			MAIN
		</div>
		<div class="menucell" style="padding-right: 0;">
			<dl class="accordion" data-accordion>
	<dt></dt>
    <dd class="accordion-navigation"><a class="right" href="#panel1a">&vert;<span>+</span> </a> <a href="/News">News</a> <div id="panel1a" class="content">    
    <a href="/Local">Local</a>
    
    
    <a href="/Business">Business</a>
    
    
    <a href="/Courts">Courts</a>
    
    
    <a href="/Education">Education</a>
    
    
    <a href="/Health-Care">Health Care</a>
    
    
    <a href="/History">History</a>
    
    
    <a href="/law-enforcement">Law Enforcement</a>
    
    
    <a href="/Nation">Nation</a>
    
    
    <a href="/Politics">Politics</a>
    
    
    <a href="/State">State</a>
    
    
    <a href="/Weather">Weather</a>
    

    
    </div>
    </dd>
    <dd class="accordion-navigation"><a class="right" href="#panel2a">&vert;<span>+</span> </a> <a href="/Opinion">Opinion</a> <div id="panel2a" class="content">    
    <a href="/Blog">Blog</a>
    
    
    <a href="/Column">Column</a>
    
    
    <a href="/Editorial">Editorial</a>
    
    
    <a href="/Letter-to-the-Editor">Letter to the Editor</a>
    

    
    </div>
    </dd>
    <dd class="accordion-navigation"><a class="right" href="#panel3a">&vert;<span>+</span> </a> <a href="/Announcements">Announcements</a> <div id="panel3a" class="content">    
    <a href="/Anniversary">Anniversary</a>
    
    
    <a href="/Community">Community</a>
    
    
    <a href="/Engagement">Engagement</a>
    
    
    <a href="/Obituary">Obituary</a>
    
    
    <a href="/Wedding">Wedding</a>
    

    
    </div>
    </dd>
    <dd class="accordion-navigation"><a class="right" href="#panel4a">&vert;<span>+</span> </a> <a href="/Sports">Sports</a> <div id="panel4a" class="content">    
    <a href="/Baseball">Baseball</a>
    
    
    <a href="/Basketball">Basketball</a>
    
    
    <a href="/Football">Football</a>
    
    
    <a href="/Golf">Golf</a>
    
    
    <a href="/Motorsports">Motorsports</a>
    
    
    <a href="/Softball">Softball</a>
    
    
    <a href="/Track-and-Field">Track & Field</a>
    

    
    </div>
    </dd>
    <dd class="accordion-navigation"><a class="right" href="#panel5a">&vert;<span>+</span> </a> <a href="/Entertainment">Entertainment</a> <div id="panel5a" class="content">    
    <a href="/Art-Culture">Art & Culture</a>
    
    
    <a href="/Fairs-Festivals">Fairs & Festivals</a>
    
    
    <a href="http://www.gotricities.com">GoTri Events</a>
    
    
    <a href="/Music">Music</a>
    

    
    </div>
    </dd>
    <dd class="accordion-navigation"><a class="right" href="#panel6a">&vert;<span>+</span> </a> <a href="/Lifestyle">Lifestyle</a> <div id="panel6a" class="content">    
    <a href="/Cooking">Cooking</a>
    
    
    <a href="/Faith">Faith</a>
    
    
    <a href="/lifestyle-fashion">Fashion</a>
    
    
    <a href="/Health-Fitness">Health & Fitness</a>
    
    
    <a href="/Hobbies-Interests">Hobbies & Interests</a>
    
    
    <a href="/lifestyle-parenting">Parenting</a>
    
    
    <a href="/Pets">Pets</a>
    
    
    <a href="/lifestyle-seniors">Seniors</a>
    

    
    </div>
    </dd>
    <dd class="accordion-navigation"><a class="right" href="#panel7a">&vert;<span>+</span> </a> <a href="http://classified.ishopthetri.com/">Classifieds + More</a> <div id="panel7a" class="content">    
    <a href="http://www.pocketlot.com/">Autos</a>
    
    
    <a href="http://classified.ishopthetri.com/index.php/classifieds/browse/11/520">Boats</a>
    
    
    <a href="http://classified.ishopthetri.com/">Classifieds</a>
    
    
    <a href="http://www.tricityhomes.com/">Homes</a>
    
    
    <a href="http://northeasttennesseemediagroup.thejobnetwork.com">Jobs</a>
    
    
    <a href="http://classified.ishopthetri.com/index.php/classifieds/browse/6">Rentals</a>
    

    
    </div>
    </dd>

</dl>
	     </div>
      </div>
	</div>

	<div class="menurow">
	
	<div class="menulabel datestamp">
		More
	</div>
	
	<div class="menucell">
		<a href="/photos" target="_self">Photos</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="http://videos.johnsoncitypress.com/johnsoncitypress/" target="_self">Videos</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="/newsletters" target="_self">Newsletter</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="http://www.jcpressrewards.com" target="_self">Member Rewards</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="/games" target="_self">Games & Puzzles</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="http://localads.johnsoncitypress.com/" target="_self">Local Ads</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="/more/special-sections" target="_self">Special Sections</a>
	</div>
</div>

</div></div>
    	</div>
	</header>
	<section id="maincontent">
<a href="http://goo.gl/forms/c6XgAoxpLD" target="_blank"><img style="position: fixed; top: 80px; right: 10px; z-index: 100000;" src="" alt="" width="300" height="50" border="0" /></a>
		<div class="row">
			<div class="small-18 small-centered columns">
				<div id="leaderboard">
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('leaderboard'); });
					</script>
				</div>
			</div>
		</div>

<div class="row">
	<div class="small-18 large-12 columns newscontent">
		<div id="mediaModal" class="reveal-modal full" data-reveal aria-labelledby="MediaCarousel" aria-hidden="true" role="dialog"></div>
<article>
<div id="galleryDFPAd" style="margin: 0 auto; text-align: center; display: none;"></div>

<div class="storyimages">
	<div class="item tout-sdk tout-top-article"></div>

	
	

<div>
	<a href="http://www.johnsoncitypress.com/mediaFiles?type=image&amp;url=/image/2017/07/11/VeronicaTabletJune29-2017-JPG.JPG&amp;caption=Dam%20Safety%20Inspection%20Lead%20Veronica%20Barredo%20uses%20a%20tablet%20to%20record%20her%20observations%20from%20the%20top%20of%20the%20earthen%20embankment." data-reveal-id="mediaModal" data-reveal-ajax="true" class="mediaModalOpen">
		<img src="/image/2017/07/11/x700_q30/VeronicaTabletJune29-2017-JPG.jpg" alt="Dam Safety Inspection Lead Veronica Barredo uses a tablet to record her observations from the top of the earthen embankment." data-credit="Contributed/Tennessee Valley Authority" class="lbx">
	</a>
</div>

<div>
	<a href="http://www.johnsoncitypress.com/mediaFiles?type=image&amp;url=/image/2017/07/11/VeronicaUpstreamJune29-2017-JPG.JPG&amp;caption=Dam%20Safety%20Inspection%20Lead%20Veronica%20Barredo%20examines%20instruments%20on%20the%20upstream%20side%20of%20the%20earthen%20embankment." data-reveal-id="mediaModal" data-reveal-ajax="true" class="mediaModalOpen">
		<img src="/image/2017/07/11/x700_q30/VeronicaUpstreamJune29-2017-JPG.jpg" alt="Dam Safety Inspection Lead Veronica Barredo examines instruments on the upstream side of the earthen embankment." data-credit="Contributed/Tennessee Valley Authority" class="lbx">
	</a>
</div>
</div>
<div class="right pictureBlock"><p class="credit"></p></div>
<div class="pictureBlock"><p class="caption"></p></div>

<hr/>
<div class="avatar">
	
		<a href="/authors?user=david%20floyd">
			
				<img src="/image/static/a1-1_cTC//libercus/default/graphics/mugs/dfloyd.jpg" alt="" width="36" height="36"/>
			
		</a>
	
</div>
<div class="teaser title1">
	<span class="storytag"><a href="/tags/boone-dam">Boone Dam</a>
  
  
  
  
  
  
  </span><br/>
	<h1>Workers to flood back to Boone Dam </h1>
	<span class="datestamp">
		
	<script type="text/javascript">
		_sf_async_config.authors = 'David Floyd';
	</script>
	<a href="/authors?user=david%20floyd">David Floyd</a>
	
	
	
	
	
	
	
	
	

 &bull;
		
			
				Today at 10:39 PM
			
		
	</span>
	
		<div class="reporterdetailsstory">
	    	<div class="row collapse">
	    		<div class="large-10 small-18 columns">
					<span class="reporteremail"><a href="mailto:dfloyd@johnsoncitypress.com">dfloyd@johnsoncitypress.com</a></span> <span class="reporterphone"></span>
				</div>
				<div class="large-8 small-18 columns storyauthorfollow">
					
					
					
				</div>
			</div>
		</div>
	
	<br/>
	
	
		
			
		
	




	

<p>After a brief &ldquo;drawdown&rdquo; in drilling on the Boone Dam&rsquo;s earthen embankment, crews will resume work over the next few weeks as drill rigs are brought back on site.</p>


    </div>
    <div class="streamad center">
        <div id='top_of_stream_ad' style='width:300px; margin: 0 auto;'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('top_of_stream_ad'); });
            </script>
        </div>
    </div>
    <div id="storysocial" class="social">
        <div id="socialinner">
            <div class="commentbtn left">
	<a href="/Environment/2017/07/11/Workers-to-flood-back-to-Boone-Dam.html#comments"><i class="fi-comment"></i></a>
	<span id="/Environment/2017/07/11/Workers-to-flood-back-to-Boone-Dam.html"></span>
</div>
<div class="facebookbtn left" data-href="https://www.facebook.com/sharer/sharer.php?app_id=848454308559958&amp;u=http://www.johnsoncitypress.com/Environment/2017/07/11/Workers-to-flood-back-to-Boone-Dam.html&amp;display=popup">
	<i class="fi-social-facebook"></i>
</div>
<div class="twitterbtn left" data-href="https://twitter.com/intent/tweet?text=Workers%20to%20flood%20back%20to%20Boone%20Dam%20&amp;url=http://www.johnsoncitypress.com/Environment/2017/07/11/Workers-to-flood-back-to-Boone-Dam.html&amp;via=JCPress">
	<i class="fi-social-twitter"></i>
</div>
<div class="emailbtn left">
	<a href="mailto:?subject=Article%20shared%20from%20Johnson%20City%20Press&amp;body=Workers%2520to%2520flood%2520back%2520to%2520Boone%2520Dam%2520%20-%20http://www.johnsoncitypress.com/Environment/2017/07/11/Workers-to-flood-back-to-Boone-Dam.html" title="Send this article to a friend!"><i class="fi-mail"></i></a>
</div>
        </div>
    </div>
    <div class="teaser">










	
		<div class="p402_premium">
	

<p>The Tennessee Valley Authority recently paused its drilling and grouting operation to install more sensors along the Boone Dam embankment after a test of its work in November indicated the data didn&rsquo;t give engineers as much information as they wanted.</p>











	

<p>Work began winding down in early spring, but during this pause, crews continued with exploratory drilling along the embankment.</p>











	

<p>&ldquo;We realized that we had some areas of the embankment that we didn&rsquo;t have as clear or as detailed of a data set as we needed,&rdquo; said Jim Hopson, the public relations manager for the Tennessee Valley Authority. &ldquo;What we&rsquo;re doing is basically constructing a building up to 30 stories underground, and you&rsquo;re doing that without being able to see it.&rdquo;</p>











	

<p>In November, the organization raised water levels in Boone Lake to about 1,355 feet above sea level, which is the highest end of the lake&rsquo;s operating range while work is underway, so engineers could conduct a test of the low-mobility grout, a thick concrete mixture being used to plug holes in the embankment.</p>



	<div class="p402_hide" style="width:100%; max-width:636px; overflow:hidden;">


		<script type="text/javascript">
	var useragent = navigator.userAgent;
	if(useragent.indexOf('Mobile') == -1) {
	console.log('Distroscale');
		  document.write(
			'<scr'+'ipt '+
			'src="//c.jsrdn.com/s/cs.js?p=22325" type="text/javascript">'+'</scr'+'ipt><div id="ds_default_anchor"></div>');
	}else{
	document.write('<div class="tout-sdk tout-mid-article"></div>');
	}
</script>


	</div>









	

<p>&ldquo;What we discovered is two things,&rdquo; Hopson said.&nbsp;&ldquo;One, everything that we&rsquo;re doing seems to be working. So that&rsquo;s the very positive aspect of that. But it also pointed out that there were some areas of the embankment where the data wasn&rsquo;t as complete as we felt that it needed to be.&rdquo;</p>











	

<p>These sensors, which monitor subsurface movement and water pressure, help TVA inspectors determine whether the work they&rsquo;re doing is effective and safe.</p>











	

<p>With work ramping back up over the next few weeks, TVA will also install a berm on the upstream side of the earthen embankment in August to help with repairs and to ensure the embankment stays secure as crews bring additional heavy construction equipment onsite to help with the repair.</p>











	

<p>When they return over the next few weeks, workers will test the feasibility of installing a grout wall on the embankment, which officials hope will plug a great deal of the seepage along the embankment. Up to this point, crews have been injecting high- and low-mobility grout into the embankment and testing the consistencies of the mixtures.&nbsp;</p>











	

<p>&ldquo;We saw a very clear improvement over what we had seen prior to that,&rdquo; Hopson said. &ldquo;So we know that what we&rsquo;re doing is having a positive effect. We just got to keep doing what we&rsquo;re doing and moving forward so we can get this project complete.&rdquo;</p>











	

<p>In October 2014, crews at Boone Dam discovered seepage beneath the structure&rsquo;s earthen embankment, which made it necessary to launch a repair effort to safeguard against erosion.</p>











	

<p>TVA initially estimated the project could take five to seven years to finish, but if work remains on schedule, the project could be finished closer to the five-year mark.</p>











	

<p>After discovering the seepage, TVA lowered the water level to an operating level of between 1,350 and 1,355 feet, about 30 feet lower than its normal summer lake level of about 1,382 feet.</p>











	

<p>Crews are working on patching the seepage and have been drilling and grouting on the earthen embankment since the beginning of 2016.</p>






	
		</div>
		<script type="text/javascript">
			try { _402_Show(); } catch(e) {}
		</script>
	


</div>
<div class="streamad endbody center">
	<div id='middle_of_stream_ad' style='width:300px; margin: 0 auto;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('middle_of_stream_ad'); });
		</script>
	</div>
</div>




  <div id="youneeq" class="youneeq clearfix">
   <h1>Recommended for You</h1>
   <button class="recommended-modal"></button>
   <ul></ul>
</div>
<script type="text/javascript">
$(document).ready(function () {
   $.getScript('http://api.youneeq.ca/app/yqmin', function() {
      Yq.onready(my_yq_init);
   });

   function on_yq_suggest(suggestions) {
      //check if there are suggested results, if so populate 'youneeq' div
      if (suggestions && suggestions.suggest && suggestions.suggest.node) {
         var nodeids = suggestions.suggest.node;

         //add links, and apply sidebar styles - this could also be handled with a list
         for (var i = 0; i < nodeids.length; i++) {
            var a_id = nodeids[i].id, a_title = nodeids[i].title, a_url = nodeids[i].url,
                a_img = nodeids[i].image.replace("1200x", "300x_a16-9"), a_desc = nodeids[i].description;

            if (a_img == 'http://' + window.location.host) a_img = $('#logo img').attr('src');

            var story = '<li data-yq-id="' + a_id + '" data-yq-title="' + a_title + '" data-yq-url="' + a_url
                      + '"><a href="' + a_url + '"><img src="' + a_img + '" alt="' + a_desc + '" title="' + a_desc
                      + '" /><h4>' + a_title + '</h4></a></li>';

            $('#youneeq ul').append(story);
         }

         $('#youneeq ul li').each(function() {
            var yq_id = $(this).data('yqId'), yq_title = Yq.titleTrim($(this).data('yqTitle')),
                yq_url = $(this).data('yqUrl');
            $('a', this).on('mousedown.yq', function() {
               Yq.yq_panel_click(yq_url, yq_title, yq_id);
            });
         });
      }
   }

   function my_yq_init() {
      var type = '', title = '', content_id = '', categories = [''], description = '', image_url = '', pub_date = '',
          canon_href = '', user_obj;

      gigya.socialize.getUserInfo({
         callback: function(response) {
            if (response.errorCode == 0) {
               user_obj=response['user'];
               Yq.observeMin({ 'gigya': user_obj }, on_yq_suggest)
            }
            else
               user_obj = {};
         }
      });

      try {
         type = $('meta[property="og:type"]').attr('content');
         //populate title field, used with panel results option, with open graph title
         title = $('meta[property="og:title"]').attr('content');
         content_id = ut_story_id;
         image_url = $('meta[property="og:image"]').attr('content');
         image_url = image_url.replace("1200x", "300x_a16-9");
         description = $('meta[property="og:description"]').attr('content');
         pub_date = '';
         canon_href = $('meta[property="og:url"]').attr('content');
         categories = [ut_section];
      } catch(e) { console.log(e.description); title = ''; };
      title = content_id && categories ? title : '';

      //content or not content page logic
      if (type == 'article' && title.length > 0 && categories[0] != 'Obituary' && ut_tags != 'arrested') { //if 'condition that's only true on content pages' then do this...
         Yq.observe({
            'domain': window.location.hostname, //get domain name dynamically
            'observe': [{
               'type': 'node',
               'name': content_id,
               'title': title, //required for 'is_panel_builder'
               'categories': categories,
               'description': description,
               'image': image_url,
               'create_date': pub_date
            }],
            //fetches 6 recommendations that can come from any site running the observe observable, with no category restrictions and returning content_id, url and title
            'suggest': [{'type': 'node', 'count': 3, 'categories': [], 'is_panel_detailed': 'true', 'isAllClientDomains': 'false'}],
            //'alt_href': canon_href,
            'gigya': user_obj
         }, on_yq_suggest);
      }
      else { //if identifier not found (i.e. non-content page) do this...
         Yq.observe({
            'domain': window.location.hostname, //get domain name dynamically
            //fetches 6 recommendations that can come from any site running the observe observable, with no category restrictions and returning content_id, url and title
            'suggest': [{'type': 'node', 'count': 3, 'categories': [], 'is_panel_detailed': 'true', 'isAllClientDomains': 'false'}],
            'gigya': user_obj
         }, on_yq_suggest);
      }
   }
});
</script>





<div id="comments">

    <div id="disqus_thread"></div>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>

</div>
<div class="streamad center">
	<div id='bottom_of_stream_ad' style='width:300px; height:250px; margin: 0 auto;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('bottom_of_stream_ad'); });
		</script>
	</div>
</div>
</article>
	</div>
	<div class="large-6 columns marketrail">
    <div id="stickyParent">
        <div id="stickyColumn">
            <div id='sidebar_ATF_sticky_ad' class="center" style='width:300px; height:250px;'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('sidebar_ATF_sticky_ad'); });
    </script>
</div>
            <div class="sociallinks">
    <a href="/newsletters" title="Get E-Mail Newsletters"><i class="fi-mail"></i><span class="socialText">Get Email Newsletters</span></a>
    <a href="https://www.facebook.com/JohnsonCityPress" target="_blank" title="Like Us On Facebook"><i class="fi-social-facebook"></i><span class="socialText">Like Us On Facebook</span></a>
    <a href="https://twitter.com/JCPress" target="_blank" title="Follow Us On Twitter"><i class="fi-social-twitter"></i><span class="socialText">Follow Us On Twitter</span></a>
    
    <a href="https://plus.google.com/105087023408942878762/about" target="_blank" title="Add Us On Google Plus"><i class="fi-social-google-plus"></i><span class="socialText">Add Us On Google+</span></a>
    
    <a href="/feed" target="_top" title="RSS Feeds"><i class="fi-rss"></i><span class="socialText">RSS Feeds</span></a>
</div>
            <div id='sidebar_promoad' class="center" style='width:300px; height:100px;'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('sidebar_promoad'); });
    </script>
</div>
            <div class="menubold" id="topComments">Most Commented Stories</div>
<script>
    var limitNumber = Math.floor( Math.random() * ( 1 + 100 - 8 ) ) + 8;
    $.ajax({
        type: 'GET',
        url: "https://disqus.com/api/3.0/threads/listPopular.jsonp",
        data: { api_key: DisqusPublicKey, forum : DisqusShortName, limit: limitNumber, interval: "7d"}, // URL method
        cache: false,
        dataType: 'jsonp',
        success: function (result) {
           $.each(result.response, function(index, value) {
                var pos = index + 1;
                if (index < 7) {
                    $('#topComments').append('<div class="topitem"><a href="' + value.link + '?ci=mostcommented&lp='+ pos +'"><h2 class="topCommentHL left">' + value.clean_title + '</h2></a><div class="right"><div class="commentbtn right"><a href="' + value.link + '?ci=mostcommented&lp='+ pos +'#comments"><i class="comment-count">' + value.postsInInterval + '</i><i class="fi-comment"></i></a></div></div><br class="clear" />');
                }
            });
        }
    });
</script>
            <div class="menubold" id="topComments">Johnson City Press Videos<div class="tout-sdk tout-right-rail-embed"  data-parent="266" data-section="362" style="margin-top: -15px;"></div></div>
            <div id="jobsWidget">
    <script type="text/javascript" id="rm_Source" src="http://northeasttennesseemediagroup.thejobnetwork.com/widgets/js/FeaturedJob/TJN.js"></script><script type="text/javascript">var rm_FeaturedJobWidgetId = "2372";</script>
</div>
        </div>
    </div>
</div>
</div>

<div id="adhesion_banner">
				<script type='text/javascript' async>
					googletag.cmd.push(function() { googletag.display('adhesion_banner'); });
				</script>
			</div>
			<div id="interstitial">
				<script type='text/javascript' async>
					googletag.cmd.push(function() { googletag.display('interstitial'); });
				</script>
			</div>
		</section>
		<footer>
		</footer>
		
		
			<script type="text/javascript" async>
				if (DFPPlacement != 'gallery' && DFPPlacement != 'story'){
					$(window).load(function() {
						window.toutLoaded = false;
						window.TOUT = {
							propertyUid: 'efd7a5',
							topArticleLoaded: function(attrs){
								var storyImagesSlick = '.storyimages .slick-slide';
								if(!attrs.matchExists) {
									
										$('.storyimages').slick('slickRemove', 0);
										updateMedia(0, $('.storyimages .slick-slide').not('.slick-cloned').length);
										if($(storyImagesSlick).length == 0) {
											$('.storyimages').remove();
											$('#galleryDFPAd').remove();
											$('#mediaModal').remove();
											$('.pictureBlock').each(function(index) {
												this.remove();
											});
										}
									
								} else {
									var testTout = setInterval(function() {
										var topArticlePlayer = TOUT.players.byProductName(TOUT.PRODUCTS.TOP_ARTICLE);
										if (topArticlePlayer.length > 0) {
											window.toutLoaded = true;
											clearInterval(testTout);
										}
									}, 1000);
								}
							}
						};
						$.getScript("http://platform.tout.com/sdk.js");
					});
				} else{
					window.toutLoaded = false;
					window.TOUT = {
						propertyUid: 'efd7a5',
						topArticleLoaded: function(attrs){
							var storyImagesSlick = '.storyimages .slick-slide';
							if(!attrs.matchExists) {
								
									$('.storyimages').slick('slickRemove', 0);
									updateMedia(0, $('.storyimages .slick-slide').not('.slick-cloned').length);
									if($(storyImagesSlick).length == 0) {
										$('.storyimages').remove();
										$('#galleryDFPAd').remove();
										$('#mediaModal').remove();
										$('.pictureBlock').each(function(index) {
											this.remove();
										});
									}
								
							} else {
								var testTout = setInterval(function() {
									var topArticlePlayer = TOUT.players.byProductName(TOUT.PRODUCTS.TOP_ARTICLE);
									if (topArticlePlayer.length > 0) {
										window.toutLoaded = true;
										clearInterval(testTout);
									}
								}, 1000);
							}
						}
					};
					$.getScript("http://platform.tout.com/sdk.js");
				}
			</script>
		
		<script type="text/javascript">
		var _qevents = _qevents || [];
		(function() {
			var elem = document.createElement('script');
			elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")
			               + ".quantserve.com/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName('script')[0];
			scpt.parentNode.insertBefore(elem, scpt);  
		})();
	</script>
		<script type="text/javascript" async defer>
				var disqus_shortname = DisqusShortName,
					currentPath = window.location.pathname,
					normalizedPath = currentPath.replace(/\/$/,"").replace(".html",""),
					disqus_identifier = normalizedPath,
					disqus_url = "http://www.johnsoncitypress.com"+normalizedPath;
					console.info(disqus_url);
					var disqus_config = function () { this.init = true; };
					
					window.onload = function () {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					};
					
					(function () {
						var s = document.createElement('script'); s.async = true;
						s.type = 'text/javascript';
						s.src = '//' + disqus_shortname + '.disqus.com/count.js';
						(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
					}());
		</script>
		
			<script type="text/javascript" src="http://cdn.youneeq.ca/yq-static-scripts.js"></script>
		
		<script async="async" data-client-id="KkaJdQcWCiuFlPA" type="text/javascript" src="//d2lv4zbk7v5f93.cloudfront.net/esf.js"></script>
		<script type="text/javascript" async>
			$(document).foundation();
			
			$(window).load(function(){
				var s = $("#socialinner");
			    var s_pos = s.offset().top;
			    var b = $(".endbody");
			    var b_pos = b.offset().top;

			    $(window).scroll(function() {
			    	var windowpos = $(window).scrollTop();
			        if (windowpos >= s_pos && windowpos >= b_pos) {
			        	s.removeClass("sociallock");
			        } else if (windowpos >= s_pos) {
			        	s.addClass("sociallock");
			        } else {
			            s.removeClass("sociallock");
			        }
			    });
			});
			
		</script>
		<script type="text/javascript" async>
			// Pencil Pushdown Ad Support Functions
			function togglePencilPushdown() {
				if (jQuery('#pushdownIcon').hasClass('rotateClose')) {
					slideUpPencilPushdown();
				} else {
					jQuery('#pushdownAd').animate({
						height: "250px"
					}, 750 );
					jQuery('#pushdownIcon').removeClass('rotateOpen').addClass('rotateClose');
				}
				$(document.body).trigger("sticky_kit:recalc");
			}

			function slideUpPencilPushdown() {
				if (jQuery("#pushdownIcon").hasClass('rotateClose')) {
					jQuery("#pushdownIcon").removeClass('rotateClose').addClass('rotateOpen');
					jQuery('#pushdownAd').animate({
						height: "30px"
					}, 750 );
				}
			}

			jQuery(window).load(function(){
				jQuery('#pushdownAd').prepend('<a href="#toggleLink" style="color: white;" id="toggleLink"><span id="pushdownIcon"  class="rotateClose">+</span></a>');
				setTimeout(function () {
					if (jQuery('#pushdownIcon').hasClass('rotateClose')) {
						togglePencilPushdown();
					}
				}, 5000);
				jQuery('#toggleLink').click(function(event) {
					event.preventDefault();
					togglePencilPushdown();
				});
			});
		</script>

		<script type="text/javascript">
			var _snaq = (window._snaq = window._snaq || []);
			_snaq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
			_snaq.push(['setAppId', 'v1']);
			_snaq.push(['setCustomerId', 'ma87848']);
			_snaq.push(['setMarket', '76624334']);
			_snaq.push(['setUserId', '']);
			_snaq.push(['setSection', 'Environment']);
			_snaq.push(['setAuthor', 'Johnson City Press']);
			_snaq.push(['setPageType', 'STORY']);
			_snaq.push(['setArticlePublishTime', new Date()]);
			_snaq.push(['enableActivityTracking', 30, 10]);
			_snaq.push(['trackPageView', null, { identities: [{ type: 'gigya', id: ' ' }] } ]);
			_snaq.push(['setHierarchy', 'environment,news']);
			
			(function() {
			var a = [].concat.apply([], _snaq);
			var src = a[a.indexOf('setCustomerId') + 1] + '/' + a[a.indexOf('setMarket') + 1] + '/sp.js?cachebust=' + Math.round(new Date() / 1.0368e9);
			var sp = document.createElement('script');
			sp.type = 'text/javascript';
			sp.async = true;
			sp.defer = true;
			sp._mather_tag = document.scripts[document.scripts.length - 1]; sp._mather_sp = sp.uniqueID;
			sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://js.matheranalytics.com/s/' + src;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
			})();
		</script>
		<script type="text/javascript" async>
	$(window).load(function(){
		if(window.performance && window.performance.timing) {
			var api_url = "http://api.youneeq.ca/api/eventaction";
			var event_data = {
				"is_state_change" : "false",
				"is_info_captured" : "true",
				"tz_offset" : new Date().getTimezoneOffset(),
				"event_name" : "perf_timing",
				"user_id" : localStorage.getItem("yq_session"), 
				"domain" : document.location.hostname,
				"content_id" : document.location.href,                                 
				"value" : performance.timing.toJSON()               
			};                 
			var json_data = {'json' : JSON.stringify(event_data)};
			var ajax_data = {
				url : api_url,
				crossDomain : true,
				dataType : 'jsonp',
				data : json_data
			};
			$.ajax(ajax_data);
		}
	});
</script>
		<script type="text/javascript">
   			_qevents.push( { qacct:"p-S-vxHzKbC1RQ8"} );
		</script>
		<noscript>
			<div style="display: none;">
			    <img src="http://pixel.quantserve.com/pixel/p-test123.gif" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<script type='text/javascript'>
			if(typeof _sf_async_config.authors === 'undefined') {
				_sf_async_config.authors = 'JCPress';
			}
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
		        var e = document.createElement('script');
		        e.setAttribute('language', 'javascript');
		        e.setAttribute('type', 'text/javascript');
				e.setAttribute('async', 'async');
		        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		        document.body.appendChild(e);
			}
			$( document ).ready(function() {
				loadChartbeat();
			});
		</script>
	
	
	</body>
</html>